serfreeman1337

Compiling DAHDI 2.11 on Ubuntu 15.10

If you experience with this errors:

You should use -lm compile flag:

After this try compile again.

Leave a Reply